Skip To Content

00198: Locator must be at least version 10.0

You are sharing or packaging a locator that was created with a version of ArcGIS Desktop earlier than 10.0. These locators are not supported as runtime content.

Solution

Create a replacement locator using a later version.


In this topic
  1. Solution