Skip To Content

000015: This Geodatabase version doesn't support the new annotation model. You should first upgrade it.

Description

The version of the output geodatabase is ArcGIS 8.3 or earlier. These geodatabases do not support the new 9.x annotation model.