Skip To Content

000665: Invalid input: Release version of input database must be 9.2 or higher.

Description

The specified input is not contained in a 9.2 or higher version of the geodatabase.

Solution

Upgrade the geodatabase.