Skip To Content

001047: At least either of the operations is required.

Description

At least one of the check boxes must be checked to run the tool.

Solution

The Upgrade Geodatabase tool must be run with at least one of the check boxes checked.