Skip To Content

001248: This geodatabase is not supported. Upgrade your geodatabase to <value> or higher.

Description

The Sort Coded Value Domain tool requires the geodatabase to be at version 10.0 or later.

Solution

Upgrade your geodatabase to the current version, using the Upgrade Geodatabase tool.