Skip To Content

001992: Dataset must be versioned.

Description

The input dataset must be registered as versioned.

Solution

Refer to the tool help to find the requirements for the tool that you are trying to execute.