Skip To Content

Standort auswerten

Mit der Business Analyst-Lizenz verfügbar.

Schnelle Auswertung eines neuen Standorts mittels der demografischen und sozioökonomischen Eigenschaften eines Bereichs rund um den potenziellen Standort.

Unternehmensanalyse-Workflow

Dieser interaktive Workflow führt Sie durch den Prozess zum Suchen eines Standorts, Erstellen eines Puffers um den Standort und Durchführen von Analysen mit Datenanreicherung, Infografiken und Berichten. "Standort auswerten" kann mit einem lokalen oder einem Online-Datasets verwendet werden. Um Ihre Business Analyst-Datenquelle festzulegen, navigieren Sie zu Umgebungen > Business Analyst > Datenquelle und wählen Ihre Datenquelle aus. Klicken Sie auf der Registerkarte Analyse in der Gruppe Werkzeuge auf Business Analyst und dann auf Standort auswerten Eintrag, um auf diesen Workflow zuzugreifen.

Suchen des Standortes

Der erste Schritt im Workflow "Standort auswerten" ist das Identifizieren der Position für die Analyse. Hierzu gibt es die folgenden Möglichkeiten.

  • Suchen Sie nach dem Standort.
    • Verwenden Sie den Bereich Suchen, um eine Adresse oder XY-Koordinaten in das Textfeld Suchen einzugeben und einen Kandidaten in der Liste der möglichen Übereinstimmungen auszuwählen. Im Menü Filter können Sie Ihre Geokodierungs-Locators konfigurieren.
    • Verwenden Sie die Registerkarte Layer-Suche, um ein Feature in einem Layer in der Karte auszuwählen oder nach bestimmten Feldern zu suchen. Im Menü Filter können Sie die Suche und die Abgleichsoptionen verfeinern.

    Beispiele für Standortsuchen wären die Suche nach den tatsächlichen Koordinaten der Innenstadt von Los Angeles, eine POI-Suche nach einem Erlebnispark oder die Suche nach einer Straßenadresse, wie zum Beispiel "380 New York Street, Redlands, CA".

    Weitere Informationen zum Verwenden von Suchen und Layer-Suche.

  • Klicken Sie auf die Karte.
    • Verwenden Sie die Option Punkt auf der Karte, um eine Position auf der Karte auszuwählen. Danach werden die XY-Koordinaten für diese Position angezeigt.
    • Klicken Sie mit der rechten Maustaste auf ein Ergebnis und dann auf Details anzeigen, um die Ergebnisse der Geokodierung oder die gefundenen Attributwerte anzuzeigen.

Erstellen eines Puffers

Sie haben die Möglichkeit, Ringe oder Einzugsgebiete als Standortpuffer zu verwenden.

Sie können mit dem nächsten Schritt fortfahren und eine Standortanalyse durchführen oder auf Fertig stellen klicken und Standort und Puffer speichern.

Durchführen von Analysen

Für Ihre Standortanalyse stehen drei Optionen zur Verfügung:

  • Infografiken: Klicken Sie auf Infografik anzeigen, um das Werkzeug Infografiken zu aktivieren.
    Tipp:

    Um die Option "Infografiken" verwenden zu können, müssen Sie bei ArcGIS Online oder Ihrem Portal angemeldet sein.

  • Berichte: Klicken Sie auf Berichte erstellen, um einen Bericht zu generieren. Sie können in einer Liste der von Esri bereitgestellten Übersichtsberichte auswählen. Wenn Sie bei ArcGIS Online oder Ihrem Portal angemeldet sind, sind die freigegebenen Berichte Ihrer Organisation verfügbar.
  • Variablen: Klicken Sie auf Anreichern, um Variablen an den gepufferten Bereich anzuhängen. Wenn Sie bei ArcGIS Online oder Ihrem Portal angemeldet sind, sind die freigegebenen Berichte Ihrer Organisation verfügbar.

Hinweis:

Um Ihre Ergebnisse zu überprüfen, können Sie auf den Geoverarbeitungsverlauf zugreifen. Die Ergebnisse dieses Workflows sind Berichte und Infografik-Fenster sowie angereicherte Layer, Einzugsgebiete und Einzugsgebiete nach Fahrzeit in der Karte.

Verwandte Themen