Skip To Content

Durchlaufen von Features auf einem Layer

Klicken Sie im Bereich Attribute Attribute auf der Registerkarte Layer, um die Features in einem bestimmten Layer nacheinander durchzugehen.

  1. Klicken Sie auf der Registerkarte Bearbeiten in der Gruppe Auswahl auf Attribute Attribute.
  2. Klicken Sie im Bereich auf die Registerkarte Layer.
  3. Klicken Sie auf den Dropdown-Pfeil "Layer", und wählen Sie einen Layer aus.
  4. Klicken Sie auf Wiedergabe Wiedergabe, um die Features nacheinander durchzugehen.
    • Um das Durchlaufen der Features zu beenden, klicken Sie auf Anhalten Anhalten.
    • Um zum vorherigen Feature zurückzukehren, klicken Sie auf Schritt rückwärts Zum Anfang springen.
    • Um zum nächsten Feature zu gelangen, klicken Sie auf Schritt vorwärts Zum Ende springen.
  5. Um die Geschwindigkeit, mit der die einzelnen Features durchlaufen werden, zu erhöhen oder zu verringern, klicken Sie auf den Dropdown-Pfeil Wiedergabe Wiedergabe, und ändern Sie die Geschwindigkeitseinstellung.

In diesem Thema