Skip To Content

Hinzufügen eines Layouts zu Ihrem Projekt

Durch Hinzufügen eines Layouts zu Ihrem Projekt, können Sie eine Seite zum Drucken oder Exportieren erstellen.

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Projekt auf Neues LayoutNeues Layout.
  2. Wählen Sie in der Galerie eine Seitengröße aus, erstellen Sie eine benutzerdefinierte Seitengröße, wählen Sie eine Seitengröße eines Druckers aus oder öffnen Sie eine Layout-Datei.
  3. Um die Seitengröße oder -ausrichtung nach der Erstellung zu ändern, wechseln Sie zur Registerkarte Layout und verwenden Sie die Steuerelemente in der Gruppe Seiteneineinrichtung. Sie können in dieser Gruppe auch auf Eigenschaften Startprogramm oder mit der rechten Maustaste auf den Layout-Namen im Bereich Inhalt und dann auf Eigenschaften klicken, um das Dialogfeld Layout-Eigenschaften zu öffnen.
  4. Um Inhalt zu Ihrem Layout einschließlich Kartenrahmen, Text, Kartenumgebungen und Grafiken hinzuzufügen, verwenden Sie die Registerkarte Einfügen.

Verwandte Themen